Zum Hauptinhalt springen
1/5

D-Link DGS-3130-30TS Managed L3 Gigabit Ethernet (10/100/1000) Schwarz, Grau

Kaufen Sie für Ihr Unternehmen?

Verhandelte Preise exkl. MwSt. bis zu -20%

Zu einem Pro-Konto wechseln
Verkauft von Electropolis

Das könnte Sie auch interessieren

Hager VDI-Schaltkasten 2 Reihen 26 Module weiß Grade 3TVHAGER
Black Friday

Hager VDI-Schaltkasten 2 Reihen 26 Module weiß Grade 3TV

42
-5%
392,77€Niedr. Preis 30T

Inkl. MwSt., zzgl. Versand

DRIVIA 13 Module IP30 IK05 Set - Weiß RAL9003 1 ReiheLEGRAND
4 Modelle

DRIVIA 13 Module IP30 IK05 Set - Weiß RAL9003 1 Reihe

353

Inkl. MwSt., zzgl. Versand

Legrand Drivia Gehäuse 13 Module weiß IP30 IK05LEGRAND
4 Modelle

Legrand Drivia Gehäuse 13 Module weiß IP30 IK05

353

Inkl. MwSt., zzgl. Versand

Legrand Drivia Gehäuse 13 Module Weiß 3 Reihen IP30 IK05LEGRAND
4 Modelle

Legrand Drivia Gehäuse 13 Module Weiß 3 Reihen IP30 IK05

353

Inkl. MwSt., zzgl. Versand

Grohe - CO2 Karbonisierungsflasche 425 g, 4 Stück 40422000GROHE

Grohe - CO2 Karbonisierungsflasche 425 g, 4 Stück 40422000

24
156,77€

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
Legrand 413149 Supportbox ADSL Fibre Weiß 37,5x25x9 cmLEGRAND

Legrand 413149 Supportbox ADSL Fibre Weiß 37,5x25x9 cm

52

Inkl. MwSt., zzgl. Versand

Nedis ELEKTRISCHE BRATPFANNE   2400W (FCSP110EBK40      SW)NEDIS
Schnäppchen

Nedis ELEKTRISCHE BRATPFANNE 2400W (FCSP110EBK40 SW)

2

Inkl. MwSt., zzgl. Versand

Legrand Plexo³ 001921 Wasserdichter Elektroverteiler grauLEGRAND
6 Modelle

Legrand Plexo³ 001921 Wasserdichter Elektroverteiler grau

25

Inkl. MwSt., zzgl. Versand

Legrand Wasserdichtes PLEXO Gehäuse grau 26 Module IP65LEGRAND
6 Modelle

Legrand Wasserdichtes PLEXO Gehäuse grau 26 Module IP65

25

Inkl. MwSt., zzgl. Versand

Legrand Schaltkasten Drivia 13 Module weiß 4 Reihen IP30 IK05LEGRAND
4 Modelle

Legrand Schaltkasten Drivia 13 Module weiß 4 Reihen IP30 IK05

353

Inkl. MwSt., zzgl. Versand

Sodastream Terra Schwarz Sprudler 1L elegantes DesignSODASTREAM
2 Modelle

Sodastream Terra Schwarz Sprudler 1L elegantes Design

14

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
SodaStream TERRA Sprudelmaschine weiß 1LSODASTREAM
2 Modelle

SodaStream TERRA Sprudelmaschine weiß 1L

14

Inkl. MwSt., zzgl. Versand

SodaStream Exchange Karbonisierer-LadegerätSODASTREAM

SodaStream Exchange Karbonisierer-Ladegerät

16
57,00€

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
SodaStream Glaskaraffe Duopack, 0,6 Liter Zubehör für WassersprudlerSODASTREAM
N°1 im Verkauf

SodaStream Glaskaraffe Duopack, 0,6 Liter Zubehör für Wassersprudler

15
28,23€

Inkl. MwSt., zzgl. Versand

Zapfanlage, Bierzapfanlage - Fassbierkühlschrank bis zu 50L Fässer (Bierbar)

Zapfanlage, Bierzapfanlage - Fassbierkühlschrank bis zu 50L Fässer (Bierbar)

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
Roter sprudelwasserbereiter + 2 flaschen - Naturamix - AQUABELLA ROUGE

Roter sprudelwasserbereiter + 2 flaschen - Naturamix - AQUABELLA ROUGE

3

Inkl. MwSt., zzgl. Versand

Kostenloser Versand

Mit ähnlichen Produkten vergleichen

Produktinformationen

Beschreibung


  • Verwaltete webbasierte L3-Verwaltung
  • Qualität ofservice (QoS) Unterstützung
  • Anzahl of basic ports de of RJ-45 Ethernet switching: 24
  • 10G 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T Unterstützung
  • Tabelle of MAC-Adressen: 16384 Einträge Kapazität of switching: 168 Gbit/s Steuerbarer Multicast
  • Liste de Control de Zugriff (ACL)
  • Rackmontagefähig Stapelbar

Merkmale of Verwaltung

Typ of schalten.*VerwaltetSwitch-SchichtL3Unterstützung von Quality of Service (QoS)JaWebbasierte VerwaltungJaARP-PrüfungJaProtokollierung von SystemereignissenJaMIB, UnterstützungRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Ports und Schnittstellen

Anzahl of basic ports of RJ-45 Ethernet switching*24Ports des Basistyps of RJ-45 Ethernet-Switching*Gigabit-Ethernet (10/100/1000)Anzahl of SFP+-Modulsteckplätze4Lichtwellenleiter-AnschlussSFP+Anzahl ofUSB-Anschlüsse USB 2.01Elektrischer AnschlussNetzanschluss Stecker Steckverbinder

Anschluss

Normen deNetzwerk*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x10G-Unterstützung*JaTechnologie de Ethernet-Verkabelung de Kupferverkabelung10BASE-T, 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-TPort-SpiegelungJaUnterstützung de control of flowWennHinzufügen von of-LinksJaProtokoll of tree of expansion JaBlockierung de Kopf de Linie (HOL)JaVLAN-UnterstützungJaVirtuelle LAN-FunktionenPrivate VLAN, Voice VLAN, Tagged VLAN, MAC adressbasiertes VLAN, portbasiertes VLANAnzahl of VLANs4000

Übertragung of Daten

Switching Kapazität de*168 Gbit/sWeiterleitung Rate of125 MppsAdressierungstabelle MACMAC*16384 EinträgeAnzahl of-Warteschlangen8Jumbo Frames, UnterstützungJaPuffer depakete2 MB

Sicherheit

DHCP-Funktionen de DHCPDHCP-Server, DHCP-Snooping, DHCP-Relay, DHCP-ClientListe of Control of Zugriff (ACL)JaListe of control of access (ACL) of output512Liste of control of access (ACL) of entry2048IGMPJaUnterstützte Sicherheitsalgorithmen deSNMP, SNMPv3, SSH-2, SSL/TLSSSH/SSL-UnterstützungJaSchleifenschutzJaBPDU-Schutz und -FilterungJaAuthentifizierungVLAN of Gast, MAC-basierte Authentifizierung, Port-basierte AuthentifizierungSchutz of super-userJaPasswortschutzJaPrävention of DoS-AngriffeJaAlgorithmen of scheduling of queuesSP, WRR+SP, Weighted Round Robin (WRR)

Multicast de Funktionen

Multicast, UnterstützungJaMulticast de-FunktionenKontrollierbarer Multicast

Protokolle

Protokoll de GARP VLAN Registrierung (GVRP)JaProtokoll de Redundanz de virtuelles Routerprotokoll (VRRP)JaProtokoll de RoutingRIP

Aufbau

Rack-montierbar*JaStapelbar*JaFarbe des ProduktsSchwarz, GrauLeuchtanzeigen LEDJaAnzahl der Lüfter1 Ventilator(en)ZertifizierungFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Leistung

Physikalische Stapelung (Einheiten)9Virtuelles Stacking (Einheiten)32Geräuschpegel of52,5 dBTelnetJaMittlere Zeit zwischen Ausfällen900546 h

Technische Daten

Höhe des Gehäuses vomVersand42 cmBreite ofder Box ofder Lieferung19,8 cmLänge des Containers von der Lieferung52,4 cmNettogewicht des Containers from shipment8,94 kgMenge pro Karton of Sendung2 Stück(e)Bruttopalettengewicht (Luftfracht)486 kgAnzahl of Kartons of Kartons pro Palette (per Flugzeug)48 Stück(e)Anzahl pro Palette (Luftfracht)96 Stück(e)Palettenlänge110 cmBreite der Palette120 cmPalettenhöhe (in der Ebene)181,5 cmBruttopalettengewicht (im Schiff)486 kgAnzahl of Kartons of Kartons pro Palette (versandt)48 Stück(e)Menge pro Palette (per Schiff)96 Stück(e)Palettenhöhe (per Schiff)181,5 cmGewicht ofder Kiste ofSendung9,75 kg

Control of Energie

Redundante Stromversorgung de (RPS), UnterstützungJaSpannung of AC-Eingang100 - 240 VFrequenz of AC-Eingang50 - 60 HzLeistungsaufnahme de (max)30,76 W

Stromversorgung über Ethernet (PoE)

Power over Ethernet (PoE)*Keine

Umgebungsbedingungen

Betriebstemperatur Bereich de0 - 50 °CTemperaturbereich -- Lagertemperatur --40 - 70 °CBereich of relative Luftfeuchtigkeit bei Betrieb10 - 90%Bereich of relative Luftfeuchtigkeit bei Lagerung5 - 90%Wärmeabgabe104,65 BTU/h

Gewicht und Abmessungen

Breite440 mmTiefe250 mmHöhe44 mmGewicht2,98 kg

Verpackung

Breite der Verpackung388 mmTiefe der Verpackung506 mmHöhe der Verpackung90 mmGewicht der Verpackung4,47 kg

Logistische Daten

Code de System de Armomisation (SA)85176990

Eigenschaften

  • Marke
    DLINK
  • Zusätzliche Herstellergarantie
    3 Jahr(e)
  • Farbe
    Schwarz
  • Material
    Kunststoff
  • Anzahl der Module
    24
  • Gewicht
    2980 g
  • Tiefe
    25 cm
  • Elektrische Spannung
    5 V
  • Anschlussporttyp
    RJ45
  • ManoMano Art.-Nr
    ME42212816
  • MMID
    881097078229
  • Herstellerreferenz
    0790069435256
  • EAN
    0790069435256
Sie sind hier:
Der Spezialist für Heimwerk, Haus und Garten

Der Spezialist für Heimwerk, Haus und Garten

100 Tage kostenlose Lieferung und Rücksendung mit ManoExpress. ,[object Object]

100 Tage kostenlose Lieferung und Rücksendung mit ManoExpress. Mehr erfahren

Jetzt einkaufen und in 30 Tagen bezahlen

Jetzt einkaufen und in 30 Tagen bezahlen

Mehr als 7 Millionen professionelle und private Kunden

Mehr als 7 Millionen professionelle und private Kunden