Zum Hauptinhalt springen

PLACA MARINE SIP ST1 CP201

Kaufen Sie für Ihr Unternehmen?

-6% auf dieses Produkt mit den Verhandlungspreisen

Ähnliches Produkt geliefert von
Aiphone - Elektro-Taste "PTT - EDF" - T25
Aiphone - Elektro-Taste "PTT - EDF" - T25
96,92 €
13

Das könnte Sie auch interessieren

Extel   Türsprechanlage  Hutschienen-Netzteil  GrauEXTEL

Extel Türsprechanlage Hutschienen-Netzteil Grau

85

Inkl. MwSt., zzgl. Versand

Elvox Türeinheit für Sound System Digibus Panels 930AELVOX

Elvox Türeinheit für Sound System Digibus Panels 930A

31

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
Philips   Video-Türsprechanlage  Hutschienen-NetzteilPHILIPS

Philips Video-Türsprechanlage Hutschienen-Netzteil

18

Inkl. MwSt., zzgl. Versand

Bticino ZUSATZLÄUTWERK (336910)BTICINO

Bticino ZUSATZLÄUTWERK (336910)

14

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
Bticino Zubehör für 3000 line Bedienfeld 343061BTICINO

Bticino Zubehör für 3000 line Bedienfeld 343061

9

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
Aiphone - Elektro-Taste "PTT - EDF" - T25AIPHONE

Aiphone - Elektro-Taste "PTT - EDF" - T25

13

Inkl. MwSt., zzgl. Versand

Urmet Speisewartungsrail DIN 6 ModuleURMET

Urmet Speisewartungsrail DIN 6 Module

21

Inkl. MwSt., zzgl. Versand

CITY S1 Visier 1 Modul FERMAX 8400LEDKIA

CITY S1 Visier 1 Modul FERMAX 8400

12

Inkl. MwSt., zzgl. Versand

Urmet 1145/500 Türstation Für 4 + n Draht SystemeURMET

Urmet 1145/500 Türstation Für 4 + n Draht Systeme

11

Inkl. MwSt., zzgl. Versand

Somfy Netzmodul schwarz für Visiophone DIN-SchieneSOMFY

Somfy Netzmodul schwarz für Visiophone DIN-Schiene

14

Inkl. MwSt., zzgl. Versand

Wasserdichte Abdeckung für den kabellosen Türklingelknopf
Schnäppchen

Wasserdichte Abdeckung für den kabellosen Türklingelknopf

18
29,56€

Inkl. MwSt., zzgl. Versand

Kostenloser Versand
Uhrwerk mit hohem Drehmoment, Uhrmotor, lange Welle mit 7-Zoll-SpatenzeigernULISEM

Uhrwerk mit hohem Drehmoment, Uhrmotor, lange Welle mit 7-Zoll-Spatenzeigern

49
28,00€

Inkl. MwSt., zzgl. Versand

Kostenloser Versand

Mit ähnlichen Produkten vergleichen

Produktinformationen

Beschreibung

Placa Marine SIP 2 pulsadores. MARINE es la placa antivandálica de Fermax IP65 IK09. Está fabricada en acero inoxidable de 2,5mm de espesor. Tipo de acero AISI 316L. Marine es la elección perfecta para instalar en aquellos lugares de condiciones climáticas extremas o en ambientes peligrosos, los climas húmedos o corrosivos. Color acero. También disponible en color o con serigrafía láser. Ver referencia 31722 Placa Marine SIP Elite. Los Pulsadores de llamada son antivandálicos, fabricados en acero inoxidable y con sistema antibloqueo, resisten cualquier impacto. Incluyen un tarjetero para alojar una etiqueta informativa. Las placas Marine no incluyen la caja de empotrar o superficie, deben solicitarse aparte. Las placas de superficie incluyen visera de protección. Configuración mediante webserver Pulsador programable para llamada P2P secuencial a hasta 8 terminales diferentes Posibilidad de conexión a hasta dos centralitas VoIP, locales o remotas Compatible con dispositivos MEET y APP MEET ME* *Para integraciones SIP con dispositivos MEET y/o desvío de llamada MEET ME, consulte las posibilidades en el manual de instalador. Licencia MEET ME ref. 1496 de desvío de llamada a móvil se adquiere por separado. Protocolos SIP v1 (RFC2543), SIP v2 (RFC3261) sobre TCP, UDP o TLS RTP/RTCP/SRTP STUN DHCP SNTP FTP/TFTP HTTP/HTTPS TR-069 Vídeo Cámara HD 2Mpx Resolución 720p/1080p H.264 Audio Codecs G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K, G.722, Opus DTMF In-band, Out-band (RFC2833/SIP INFO) Salidas 2x Relé C-N/O, N/C máximo 30V/2A cc, 125V/0,5A ca Red Ethernet 10/100 Mbps Modos IPv4, IPv6, IPv4+IPv6 Dirección IP Estática, Dinámica, PPoE VPN L2TP, OpenVPN VLAN Alimentación PoE Clase 3 (30W máx.) 12Vcc/1A Otros Temperatura de funcionamiento: -30ºC a 60ºC Humedad de funcionamiento: hasta 95%, sin condensación Ensayado según norma IEC 60068-2

Eigenschaften

  • Marke
    FERMAX
  • Farbe
    Versilbert
  • Stromversorgung
    Kabelgebunden
  • Schutzklasse
    IP65
  • Material
    Edelstahl
  • Montageart
    Zum Anschrauben
  • ManoMano Art.-Nr
    ME210988550
  • MMID
    598449467792
  • Herstellerreferenz
    FERMAX 1671
  • EAN
    8424299016719
Der Spezialist für Heimwerk, Haus und Garten

Der Spezialist für Heimwerk, Haus und Garten

100 Tage kostenlose Lieferung und Rücksendung mit ManoExpress. ,[object Object]

100 Tage kostenlose Lieferung und Rücksendung mit ManoExpress. Mehr erfahren

Jetzt einkaufen und in 30 Tagen bezahlen

Jetzt einkaufen und in 30 Tagen bezahlen

Mehr als 7 Millionen professionelle und private Kunden

Mehr als 7 Millionen professionelle und private Kunden